Auf einmal kein Rücklicht mehr

Alles zu Kupferwürmern, Akkus, Lichtmaschinen ...

Auf einmal kein Rücklicht mehr

Beitragvon Reisnersjung » 18. Mai 2017 20:00

Hallo, ich habe seit gestern das Problem, dass mein Rücklicht und die Beiwagen-Begrenzungsleuchte nicht mehr geht..... Bremslicht geht.... und wenn ich am Zündschloss auf Parken schalte, leuchten die drei wieder..... habe alle Kabel (so gut es geht) gecheckt...
Und wenn ich mit der Prüflampe an den Rahmen gehe und die Naden an der Batterie auf plus halte, leuchtet Sie..... wenn ich aber die Prüflampe an den Beiwagen halte und dann die Nadel auf den Pluspohl der Batterie halte, leuchtet sie nicht...... weiß jemand was das Problem sein kann?
Reisnersjung
 
Beiträge: 13
Registriert: 19. November 2016 18:34

Re: Auf einmal kein Rücklicht mehr

Beitragvon Reisnersjung » 18. Mai 2017 20:20

Reisnersjung hat geschrieben:Hallo, ich habe seit gestern das Problem, dass mein Rücklicht und die Beiwagen-Begrenzungsleuchte nicht mehr geht..... Bremslicht geht.... und wenn ich am Zündschloss auf Parken schalte, leuchten die drei wieder..... habe alle Kabel (so gut es geht) gecheckt...
Und wenn ich mit der Prüflampe an den Rahmen gehe und die Naden an der Batterie auf plus halte, leuchtet Sie..... wenn ich aber die Prüflampe an den Beiwagen halte und dann die Nadel auf den Pluspohl der Batterie halte, leuchtet sie nicht...... weiß jemand was das Problem sein kann?

Oder kann das am Zündschloss liegen?
Reisnersjung
 
Beiträge: 13
Registriert: 19. November 2016 18:34

Re: Auf einmal kein Rücklicht mehr

Beitragvon capcuadrate » 18. Mai 2017 20:38

mal versucht eine Masseleitung an den Beiwagen zu legen ?
Benutzeravatar
capcuadrate
 
Beiträge: 269
Registriert: 12. Juli 2016 07:49

Re: Auf einmal kein Rücklicht mehr

Beitragvon Reisnersjung » 18. Mai 2017 20:41

Ne, noch nicht..... aber kann es denn daran liegen? Normalerweise muss am Beiwagen doch auch Masse sein, oder? Aber das Sozius-Rücklicht geht ja auch nicht....
Reisnersjung
 
Beiträge: 13
Registriert: 19. November 2016 18:34

Re: Auf einmal kein Rücklicht mehr

Beitragvon capcuadrate » 18. Mai 2017 21:20

könnte ja sein, dass deine Beiwagenanschlüsse größere Übergangswiederstände haben. Dann wäre eine vernünftige Masseleitung sinnvoll.
Benutzeravatar
capcuadrate
 
Beiträge: 269
Registriert: 12. Juli 2016 07:49

Re: Auf einmal kein Rücklicht mehr

Beitragvon Stephan » 18. Mai 2017 21:26

Da hat mein Vorschreiber aber sowas von Recht. Auf die Beiwagenanschlüsse und andere zufällige Verbindungen, würde ich mich nicht verlassen wollen. Zu jeder Zuleitung gehört eine sichere Rückleitung. Es gibt Fälle, da haben sich die Konstrukteure darauf verlassen, das die metallische Anbindung des Hauptscheinwerfers als Masse-Leitung ausreicht.

Bei meiner /5 haben die Blinker Standarmässig keinen Masseanschluß. Bei einem Blinker reichte das, beim anderen nicht. Bei dem alten Squirre reichte eine klitzekleine Verdrehung des Leuchtmittels, Zwei-Fadenbirnchen, aus. Und schon spann die BW-Beleuchtung.

Also, Aufgabe gestellt. Saubere sichere Erdung der Leuchtmittel herstellen.


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11405
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Auf einmal kein Rücklicht mehr

Beitragvon Reisnersjung » 18. Mai 2017 21:32

Ok, ich werde das morgen mal machen.... aber komisch dass das vorher funktioniert hat... ich habe der Dicken übrigens ein paar neue Lampen verpasst.....
Begrenzungslicht hat ne H4 Lampe, und die Rücklichter sind LED... aber das wird es wohl nicht sein....
Reisnersjung
 
Beiträge: 13
Registriert: 19. November 2016 18:34

Re: Auf einmal kein Rücklicht mehr

Beitragvon rotklinker » 18. Mai 2017 22:20

Reisnersjung hat geschrieben:Ok, ich werde das morgen mal machen.... aber komisch dass das vorher funktioniert hat... ich habe der Dicken übrigens ein paar neue Lampen verpasst.....
Begrenzungslicht hat ne H4 Lampe, und die Rücklichter sind LED... aber das wird es wohl nicht sein....


Doch, LED funktionieren nur in eine Richtung. Bei einem Bajonetsockel sollte der Hersteller das beachtet haben. Bei Glassockeln musst Du selbst aufpassen und die LED ggf. anders einstecken.
Gruß Kay


Je duller Du foorst je eer büst in moors!
-----------------------------------------------
K100RS mit EML GT2001 / Guzzi V11 LeMans
Benutzeravatar
rotklinker
 
Beiträge: 115
Registriert: 20. Dezember 2013 13:54
Wohnort: Norderstedt

Re: Auf einmal kein Rücklicht mehr

Beitragvon motorang » 19. Mai 2017 05:50

Und die Sache mit der Masse über Nebenverbraucher funktioniert dann auch oft nicht mehr.

Es gibt zwar LED-Leuchtmittel, die in beide Richtungen funktionieren, weil da neben dem Vorwiderstand eine entsprechende Elektronik eingebaut ist, aber das ist nicht Standard.

Gryße!
Andreas, der motorang
Es gibt zwei Arten von Daten: von den wichtigen hat man ein Backup, und der Rest ist halt unwichtig.
:476: [Impressum] [motorang.com] [Die AIA]
Benutzeravatar
motorang
Administrator
 
Beiträge: 2574
Registriert: 16. Oktober 2005 07:37
Wohnort: Österreich

Re: Auf einmal kein Rücklicht mehr

Beitragvon Reisnersjung » 19. Mai 2017 09:38

Komisch nur, dass es immer funktioniert hat.... ich werde bleich mal die H4 Birne vom Begrenzungsscheinwerfer wechseln und Masse neu legen.... vielleicht gehts ja dann...
Reisnersjung
 
Beiträge: 13
Registriert: 19. November 2016 18:34

Re: Auf einmal kein Rücklicht mehr

Beitragvon Michael1234 » 19. Mai 2017 09:40

Über was für ein Motorrad mit welchem Beiwagen reden wir hier denn?

Wobei ich den Tipp mit der separaten Masseleitung immer umsetzen würde, egal was jetzt grade im Beiwagen angeschlossen ist / sein soll. Und nen H4 Scheinwerfer würde ich immer mit ner vernünftgen Masseleitung versehen.

Gruß Michael
Suzuki-VX 800 mit EZS-Rally Yamaha XJ900S mit EML GT 2001
BMW R 850 R Heeler
Benutzeravatar
Michael1234
 
Beiträge: 1003
Registriert: 2. September 2014 21:18
Wohnort: Schwäbische Alb, Großer Heuberg

Re: Auf einmal kein Rücklicht mehr

Beitragvon Reisnersjung » 19. Mai 2017 13:48

Ist ne 2000er Ural 650....
Reisnersjung
 
Beiträge: 13
Registriert: 19. November 2016 18:34

Re: Auf einmal kein Rücklicht mehr

Beitragvon strichzwojan » 19. Mai 2017 20:53

Masse kann man nie genug haben...

Bei meiner R 25/2 (mit Klappschutzblech hinten) hatte ich immer wieder Probleme mit der Masse, auch mit einer etwas weiten Fassung der 5 W Rücklichtbirne. Das Rücklicht brannte mal heller, mal dunkler, mal gar nicht. Schließlich habe ich sogar ein separate Masseleitung an den Bajonettsockel der Birne gelötet (das ist jetzt knapp 15 Jahre her). Funktioniert seitdem einwandfrei.

Jan
strichzwojan
 
Beiträge: 38
Registriert: 7. März 2007 17:17
Wohnort: Innsbruck

Re: Auf einmal kein Rücklicht mehr

Beitragvon Reisnersjung » 20. Mai 2017 12:34

So..... Masse gelegt.... nix
Ich denke, es liegt am Zündschloss.... weil wenn ich da auf parken schalte, leuchten die Lampen....
Reisnersjung
 
Beiträge: 13
Registriert: 19. November 2016 18:34

Re: Auf einmal kein Rücklicht mehr

Beitragvon capcuadrate » 20. Mai 2017 19:23

Mess doch mal zwischen dem - Pol der Batterie und dem Plus der Birne. Wenn da dann keine Spannung anliegt, hast du ein Problem in der + Leitung. Da kannst du dann zurück gehen, wo dir die verloren geht. Wennn du aber zwischen Batterie - und Birne + eine Spannung anliegen hast, dann such weiter bei der Masseverbindung.

Viel Erfolg
Martin
Benutzeravatar
capcuadrate
 
Beiträge: 269
Registriert: 12. Juli 2016 07:49

Re: Auf einmal kein Rücklicht mehr

Beitragvon Michael1234 » 20. Mai 2017 21:57

So wie Martin es oben beschrieben hat.

Ggf. schau auch mal auf den Schaltplan - das Zündschloss schaltet ja Plus zu den Sicherungen und von dort geht es zu den jeweiligen Verbrauchern. Also such dir die Sicherung für den Scheinwerfer / das (Rück-) Licht und check mal mit der Prüflampe ob Du da das gleiche feststellst wie bei deiner Fehlerbeschreibung.
Wenn ja dürfte es das Zündschloss sein ( was ja eigentlich auch nix anderes ist als ein Schalter, der halt mit recht "hohen Strömen" fertig werden muss - und da kommt es eben auch mal zu Abnutzungserscheinungen die dazu führen, dass eben keine Verbindung zwischen zwei Kontakten mehr zustande kommt.)

Gruß Michael
Suzuki-VX 800 mit EZS-Rally Yamaha XJ900S mit EML GT 2001
BMW R 850 R Heeler
Benutzeravatar
Michael1234
 
Beiträge: 1003
Registriert: 2. September 2014 21:18
Wohnort: Schwäbische Alb, Großer Heuberg

Re: Auf einmal kein Rücklicht mehr

Beitragvon Reisnersjung » 21. Mai 2017 07:00

Ok, Danke.... ich suche weiter....
Reisnersjung
 
Beiträge: 13
Registriert: 19. November 2016 18:34


Zurück zu Elektrik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast