Meine MG T5 schlackert nach Lenkkopflagerwechsel

Dämpfer, Räder, Bereifung usw.

Meine MG T5 schlackert nach Lenkkopflagerwechsel

Beitragvon trucker814 » 13. Oktober 2017 18:33

Hallo und guten Abend,
vielleich könnt Ihr mir helfen!?
Habe an meiner Guzzi T5 mit Schwinggabel die Lenkkopflager erneuert. Soweit alles gut, aber bei Geschwindigkeit unter 50-60 kmh schlackert das Gespann jetzt unheimlich stark.
Woran kann da liegen? Wie könnte ich vielleicht Abhilfe schafen?
Bin für jeden Tipp dankbar!

Soweit Grüße vom Rhein
Mittelrhein * Gäste fast immer willkommen *
850 T5/Carell Nachbau
Benutzeravatar
trucker814
 
Beiträge: 28
Registriert: 10. August 2008 17:18
Wohnort: D-56598 Rheinbrohl

Re: Meine MG T5 schlackert nach Lenkkopflagerwechsel

Beitragvon Calitreiber » 13. Oktober 2017 18:39

Zu viel axiales Spiel.

Gruß Didi
Calitreiber
 
Beiträge: 34
Registriert: 11. Oktober 2017 11:26

Re: Meine MG T5 schlackert nach Lenkkopflagerwechsel

Beitragvon Feinmotoriker » 13. Oktober 2017 21:33

Hast Du den originalen Solo- Lenkungsdämpfer drin (das kleine Ding unter dem Tank?) Mal kukken, ob der noch dämpft oder ob er keine Wirkung mehr hat. Den ersetzen oder einen hydraulischen Dämpfer einbauen. Und wie Didi schrieb: Das Vorderrad nochmal anheben und prüfen, ob das Lenkkopflager spielfrei ist. Oft setzt sich das Lager nach dem Einbau und muß nachgestellt werden.
Feinmotoriker
 
Beiträge: 935
Registriert: 27. November 2008 19:58

Re: Meine MG T5 schlackert nach Lenkkopflagerwechsel

Beitragvon Stephan » 14. Oktober 2017 04:40

Oder das vorherige defekte Lager hat als Lenkungsdämpfer gewirkt. . .


Stephan
Jeder Idiot kann eine Krise meistern.
Es ist der Alltag, der uns fertig macht.

A.Tschechows

Bild
Benutzeravatar
Stephan
Moderator
 
Beiträge: 11398
Registriert: 30. Oktober 2005 10:32
Wohnort: 4050 Rheydt

Re: Meine MG T5 schlackert nach Lenkkopflagerwechsel

Beitragvon trucker814 » 14. Oktober 2017 20:03

Hallo Leute,
vielen Dank für Eure Tips. Ich kann Euch jetzt berichten, es war tatsächlich viel zu viel Lagerspiel. Die/das Lenkkopflager hatt sich wohl gesetzt. Auf jeden Fall läuft die Oma wieder geradeaus, nachdem ich die Lager nochmals nachgestellt habe.
Vielen Dank und liebe Grüße vom Rhein
Mittelrhein * Gäste fast immer willkommen *
850 T5/Carell Nachbau
Benutzeravatar
trucker814
 
Beiträge: 28
Registriert: 10. August 2008 17:18
Wohnort: D-56598 Rheinbrohl


Zurück zu Fahrwerk

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast